Magento 2 Pre-Select Shipping/Payment

v1.0.2: How to fix incompatible issue with M2.4.3 CE?
QUESTION: Having the following error with the pre-select shipping/payment module version 1.0.2 when installed on our site M2.4.3 CE. Exception #0 (U...
Tue, 17 May, 2022 at 2:22 PM